Patch Repository

GPL Ghostscript (X64) Patches
S.No Patch Description Bulletin id Severity
1GPL Ghostscript 9.27 (X64)TU-502Low
2GPL Ghostscript PreReqHandlerTU-502Low
3GPL Ghostscript (x64) (9.50)TU-502Low
4GPL Ghostscript (X64) (9.51)TU-502Low
5GPL Ghostscript (X64) (9.52)TU-502Moderate

Disclaimer: This webpage is intended to provide you information about patch announcement for certain specific software products. The information is provided "As Is" without warranty of any kind. The links provided point to pages on the vendors websites. You can get more information by clicking the links to visit the relevant pages on the vendors website.