Windows IPSec Denial of Service Vulnerability for Windows 8.1 for x86-based Systems - Meltdown and Spectre (KB4056898)
Vulnerability Name Windows IPSec Denial of Service Vulnerability for Windows 8.1 for x86-based Systems - Meltdown and Spectre (KB4056898)
Severity Critical
Exploits Available
CVE ID CVE-2018-0744,CVE-2018-0746,CVE-2018-0747,CVE-2018-0748,CVE-2018-0749,CVE-2018-0751,CVE-2018-0752,CVE-2018-0753,CVE-2018-0754,CVE-2018-0788,CVE-2017-5715,CVE-2017-5753,CVE-2017-5754
CVSS 2.010 (I:P/AV:N/Au:N/AC:L/A:C/C:C)
CVSS 3.010 (E:P/I:H/RL:O/AV:N/RC:C/AC:L/S:C/PR:N/A:H/UI:N/C:H)
Solution Windows8.1-kb4556846-x86.msu
Published Date 04/01/2018
Updated Date 09/01/2019

Disclaimer: This webpage is intended to provide you information about vulnerability announcement for certain specific software products. The information is provided "As Is" without warranty of any kind. The links provided point to pages on the vendors websites. You can get more information by clicking the links to visit the relevant pages on the vendors website.