.NET Framework Elevation of Privilege Vulnerability for .NET Framework 4.6, 4.6.1, 4.6.2, 4.7, 4.7.1, and 4.7.2 for Windows 8.1, RT 8.1, and Server 2012 R2 (KB 4344145)
Vulnerability Name .NET Framework Elevation of Privilege Vulnerability for .NET Framework 4.6, 4.6.1, 4.6.2, 4.7, 4.7.1, and 4.7.2 for Windows 8.1, RT 8.1, and Server 2012 R2 (KB 4344145)
Severity Important
Exploits Not available
CVE ID CVE-2018-8202,CVE-2018-8360
CVSS 2.05 (C:P/I:N/AC:L/Au:N/A:N/AV:N)
CVSS 3.08 (UI:N/C:H/PR:N/AC:L/I:N/A:N/AV:N/S:U)
Solution Windows8.1-kb4552923-x64.msu
Published Date 14/08/2018
Updated Date 18/01/2019

Disclaimer: This webpage is intended to provide you information about vulnerability announcement for certain specific software products. The information is provided "As Is" without warranty of any kind. The links provided point to pages on the vendors websites. You can get more information by clicking the links to visit the relevant pages on the vendors website.