Update wordpress 2.1.2 to latest version
Vulnerability Name Update wordpress 2.1.2 to latest version
Severity Important
Exploits Available
CVE ID CVE-2007-1599,CVE-2007-1732,CVE-2007-1893,CVE-2007-1897
CVSS 2.07 (I:P/AV:N/Au:S/AC:L/A:P/C:P)
Solution Manual Resolution
Published Date 19/02/2019
Updated Date 19/02/2019

Disclaimer: This webpage is intended to provide you information about vulnerability announcement for certain specific software products. The information is provided "As Is" without warranty of any kind. The links provided point to pages on the vendors websites. You can get more information by clicking the links to visit the relevant pages on the vendors website.