ms15-014: vulnerability in group policy could allow security feature bypass: february 10, 2015 for Windows 7 (KB3004361)
Vulnerability Name ms15-014: vulnerability in group policy could allow security feature bypass: february 10, 2015 for Windows 7 (KB3004361)
Severity Low
Exploits Not available
CVE ID CVE-2015-0009
CVSS 2.03 (I:P/AV:A/Au:N/AC:L/A:N/C:N)
Solution Windows6.1-kb4556836-x64-2008R2.msu
Published Date 10/02/2015
Updated Date 14/11/2018

Disclaimer: This webpage is intended to provide you information about vulnerability announcement for certain specific software products. The information is provided "As Is" without warranty of any kind. The links provided point to pages on the vendors websites. You can get more information by clicking the links to visit the relevant pages on the vendors website.