Implementación automatizada de parches: no se han encontrado parches faltantes

Problema

Ha programado una tarea automatizada de parches y ve el siguiente mensaje: "No se han encontrado parches faltantes".

Causa

Verá este mensaje en los siguientes escenarios:

  • No faltan parches para los equipos cliente especificados
  • La aprobación manual de parches está activada y no se han aprobado los parches que faltan para determinados equipos

Nota: Los dos escenarios mencionados dependen de las actualizaciones y de la gravedad que seleccione al programar las tareas automatizadas de implementación de parches.

Resolución

Cuando la función de aprobación de parches esté configurada como manual, en "Configuración de la aprobación", asegúrese de que prueba y aprueba los parches que faltan por implementar. Estos parches se implementarán durante la programación posterior.

Se aplica a: Implementación de parches, Implementación automatizada de parches, Aprobación de parches, Programación de tareas para implementar parches automáticamente

Palabras clave: Implementación de parches, Implementación automatizada de parches, Aprobación de parches

¿No puede resolver este problema?
Si cree que este artículo de la KB está incompleto o no tiene la información necesaria para ayudarle a resolver su problema, cargue los logs necesarios, llene y envíe el formulario que se indica a continuación. Incluya los detalles del problema junto con su dirección de correo electrónico y número de teléfono. Nuestro equipo de soporte lo contactará en breve y le ofrecerá asistencia prioritaria y una solución para el problema al que se enfrenta.

Please enter the valid name.Please enter a name.Please enter a valid email.Please enter a email.Please enter the valid phone.Please enter the phone.

Al hacer clic en "Enviar", usted acepta que sus datos personales sean tratados de acuerdo con la política de privacidad.


 * Campos obligatorios

 

Otros artículos de la KBSoporte 24/5

El servicio de soporte estará disponible las 24 horas del día y los cinco días de la semana (de lunes a viernes), excepto los días festivos en Estados Unidos y la India.

Tel : +1-888-720-9500
Correo electrónico : desktopcentral-support@manageengine.com

Hable con nosotros

  • Únase a la comunidad de Endpoint Central para obtener respuestas instantáneas a sus consultas y regístrese en nuestro Foro.
  • Entérese de lo último en gestión de desktops y siga nuestros Tweets en Twitter.
  • Conozca sobre las últimas actualizaciones y mejores prácticas en gestión de desktops a través de nuestro Blog.

Para una gestión de activos fácil y efectiva en la que confían las siguientes empresas